{"id":"CVE-2026-62056","title":"WordPress Fluent CRM plugin <= 3.2.6 - Broken Access Control vulnerability","summary":"Missing Authorization vulnerability in WP ManageNinja LLC Fluent CRM fluent-crm allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Fluent CRM: from n/a through 3.2.6.","severity":"medium","cvss":5.3,"cvssVector":"CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N","cvssSource":"cna","cwe":["CWE-862"],"vendor":"WP ManageNinja LLC","product":"fluent-crm","affected":["fluent-crm <= 3.2.6"],"ssvc":{"exploitation":"none","automatable":"yes","technicalImpact":"partial","timestamp":"2026-10-30T18:27:28.148134Z"},"published":"2026-10-30","updated":"2026-10-30","sourceUpdated":"2026-10-30T18:33:56.893Z","source":"CVEORG","sourceUrl":"https://www.cve.org/CVERecord?id=CVE-2026-62056","references":[{"url":"https://patchstack.com/database/wordpress/plugin/fluent-crm/vulnerability/wordpress-fluent-crm-plugin-3-2-6-broken-access-control-vulnerability-2?_s_id=cve"}],"tags":["cve.org"],"epss":0.00272,"epssPercentile":0.19654,"ingestedAt":"2026-11-05T16:24:31.328Z","slug":"CVE-2026-62056","body":"## Overview\n\nMissing Authorization vulnerability in WP ManageNinja LLC Fluent CRM fluent-crm allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Fluent CRM: from n/a through 3.2.6.\n\n## Affected\n\n- `fluent-crm <= 3.2.6`\n\n## Remediation\n\nUpdate the WordPress Fluent CRM plugin to the latest available version (at least 3.3.0).","depth":"sunlit","depthScore":29,"depthScoreParts":{"impact":29.2,"likelihood":0.1,"exploitation":0,"ransomware":0},"changes":[]}